Автор Тема: Пропал звук основного динамика!!!  (Прочитано 3319 раз)

0 Пользователей и 1 Гость смотрят эту тему.

Оффлайн Vanyukov

  • Новый пользователь
  • *
  • -Вы поблагодарили: 1
  • -Вас поблагодарили: 0
  • Сообщений: 4
  • Репутация: +0/-0
  • Город: Perm
Пропал звук основного динамика!!!
« : 14 Февраля 2009, 17:23:19 »
Вот почему то пропал звук основного динамика, увеличивал громкость, установил то что рекоммендовалось... протянул 2а месяца!!! И все теперь молчит.. что делать??? Сделал хардресет не помогло, думаю все умер!!! Что делать посоветуйте и будет лт гарантийный ремонт в таком случае???

Оффлайн igorexa84

  • Старожил
  • ****
  • -Вы поблагодарили: 20
  • -Вас поблагодарили: 84
  • Сообщений: 471
  • Репутация: +10/-3
  • Пол: Мужской
  • Город: Нижневартовск
  • phone: samsung witu 8gb
  • rom: 6.5 23547 Dix
Re: Пропал звук основного динамика!!!
« Ответ #1 : 14 Февраля 2009, 17:58:20 »
А ты пробовал значения обратно вернуть?

Оффлайн Vanyukov

  • Новый пользователь
  • *
  • -Вы поблагодарили: 1
  • -Вас поблагодарили: 0
  • Сообщений: 4
  • Репутация: +0/-0
  • Город: Perm
Re: Пропал звук основного динамика!!!
« Ответ #2 : 14 Февраля 2009, 18:17:20 »
Эти значения возвращаются на стандартные после хардресета!!!

Оффлайн igorexa84

  • Старожил
  • ****
  • -Вы поблагодарили: 20
  • -Вас поблагодарили: 84
  • Сообщений: 471
  • Репутация: +10/-3
  • Пол: Мужской
  • Город: Нижневартовск
  • phone: samsung witu 8gb
  • rom: 6.5 23547 Dix
Re: Пропал звук основного динамика!!!
« Ответ #3 : 14 Февраля 2009, 18:19:39 »
Мдааа после услышаного установил стандартные значения на динамик не хочется рисковать!

Оффлайн Vanyukov

  • Новый пользователь
  • *
  • -Вы поблагодарили: 1
  • -Вас поблагодарили: 0
  • Сообщений: 4
  • Репутация: +0/-0
  • Город: Perm
Re: Пропал звук основного динамика!!!
« Ответ #4 : 14 Февраля 2009, 18:21:44 »
Думаю он все умер!!! останется только видимо ремонт!!! только вот будет ли гарантия???

Оффлайн Vanyukov

  • Новый пользователь
  • *
  • -Вы поблагодарили: 1
  • -Вас поблагодарили: 0
  • Сообщений: 4
  • Репутация: +0/-0
  • Город: Perm
Re: Пропал звук основного динамика!!!
« Ответ #5 : 14 Февраля 2009, 18:23:19 »
ну я думаю все же можно поставить их на средние значения, а то при рекомендованных он слишком сильно и не чисто играет:)

Оффлайн igorexa84

  • Старожил
  • ****
  • -Вы поблагодарили: 20
  • -Вас поблагодарили: 84
  • Сообщений: 471
  • Репутация: +10/-3
  • Пол: Мужской
  • Город: Нижневартовск
  • phone: samsung witu 8gb
  • rom: 6.5 23547 Dix
Re: Пропал звук основного динамика!!!
« Ответ #6 : 14 Февраля 2009, 19:31:08 »
На гарантию можно надеятся если ты не скажешь что значения менял!

Оффлайн zembi4

  • Пользователь
  • **
  • -Вы поблагодарили: 14
  • -Вас поблагодарили: 14
  • Сообщений: 36
  • Репутация: +0/-0
Re: Пропал звук основного динамика!!!
« Ответ #7 : 22 Апреля 2009, 16:06:35 »
делаешь ХР и смело несешь в сервис там говоришь что понятия не имеешь почему он сдох. должны починить

Оффлайн дима123456789

  • Новый пользователь
  • *
  • -Вы поблагодарили: 0
  • -Вас поблагодарили: 5
  • Сообщений: 6
  • Репутация: +0/-0
  • Город: Воронежская обл г. Калач
Re: Пропал звук основного динамика!!!
« Ответ #8 : 23 Апреля 2009, 21:36:16 »
наскочил на эту тему похоже на мой случай почитайhttp://wituclub.ru/forum/index.php?topic=4547.0

Оффлайн Alexboy

  • Пользователь
  • **
  • -Вы поблагодарили: 0
  • -Вас поблагодарили: 4
  • Сообщений: 10
  • Репутация: +0/-0
  • Город: Россия
Re: Пропал звук основного динамика!!!
« Ответ #9 : 09 Мая 2009, 13:47:28 »
Тоже умер динамик внешний, тоже ставил рекомендованные 1,5db. Прожил чуть более 2 мес. И ммс там так и не настроился (тему отдельно обсуждал). Похоже надо ремонтировать и избавляться от сего девайса.

Оффлайн EARL

  • Постоялец
  • ***
  • -Вы поблагодарили: 52
  • -Вас поблагодарили: 43
  • Сообщений: 172
  • Репутация: +3/-0
  • Пол: Мужской
  • Город: Новороссийск
  • phone: samsung witu 16gb
  • rom: i900PUHH3
Re: Пропал звук основного динамика!!!
« Ответ #10 : 10 Мая 2009, 16:23:09 »
Дайте стандартные значения пожалуйста

Оффлайн teon

  • Пользователь
  • **
  • -Вы поблагодарили: 7
  • -Вас поблагодарили: 14
  • Сообщений: 97
  • Репутация: +0/-0
  • Город: Алматы
Re: Пропал звук основного динамика!!!
« Ответ #11 : 10 Мая 2009, 20:34:36 »
Было такое. Накасячил со звуковыми драйверами. Имел дело с SRS WOW. Попробуй установить драйвера R2VS
http://wituclub.ru/forum/index.php?topic=4055.150, только ознакомься с содержанием отзывов.

Если не поможет, то всё....+

Оффлайн Alexboy

  • Пользователь
  • **
  • -Вы поблагодарили: 0
  • -Вас поблагодарили: 4
  • Сообщений: 10
  • Репутация: +0/-0
  • Город: Россия
Re: Пропал звук основного динамика!!!
« Ответ #12 : 13 Мая 2009, 11:59:33 »
Для динамика конечно же я ставил -1,5. А стандартное значение:
dac(0c) -4.5

spk(02) -3

mpbst(22) +12

rbst(14) +0

rvol(12) 21



 

Похожие темы

  Тема / Автор Ответов Последний ответ
34 Ответов
51386 Просмотров
Последний ответ 13 Марта 2012, 23:25:29
от Tish-20
23 Ответов
6030 Просмотров
Последний ответ 15 Августа 2009, 15:48:28
от powerlight
10 Ответов
3809 Просмотров
Последний ответ 03 Июля 2009, 12:37:48
от ka4a
17 Ответов
5103 Просмотров
Последний ответ 13 Февраля 2010, 00:04:43
от Black-Jack
4 Ответов
4545 Просмотров
Последний ответ 22 Июня 2009, 06:35:21
от allexxz

Страница сгенерирована за 1.185 секунд. Запросов: 26.