Автор Тема: YouTube  (Прочитано 18712 раз)

0 Пользователей и 1 Гость смотрят эту тему.

Оффлайн Tonka

  • Пятница
  • Ветеран
  • *
  • -Вы поблагодарили: 224
  • -Вас поблагодарили: 758
  • Сообщений: 1936
  • Репутация: +63/-0
  • Пол: Мужской
  • Город: г. Тюмень
  • phone: другой
  • rom: HTC Hero + Moto Milestone
YouTube
« : 24 Июля 2009, 16:53:31 »
  YouTube v2.2.7
Бесплатная Программа для просмотра видеороликов с одноименного сайта.
Для нормального просмотра требуется подключения к Wi-Fi или 3G.

Системные требования: WM5 - WM6.5
Дополнительные требования: .NetCF 2
Разрешение экрана: QVGA, VGA, WVGA
Тип установки: CAB

Добавлено: YouTube v.2.4.4
« Последнее редактирование: 11 Марта 2010, 23:46:15 от Maloy »

Оффлайн swan

  • Новичок
  • *
  • -Вы поблагодарили: 4
  • -Вас поблагодарили: 0
  • Сообщений: 7
  • Репутация: +0/-0
  • Пол: Мужской
  • Город: Рига
  • phone: samsung witu 8gb
  • rom: i900DXID1/Barac
Re: YouTube
« Ответ #16 : 26 Сентября 2010, 03:41:36 »
работает исправно и очень даже шустро, но немножко не хватает функций как в YoutubePlay - сохранение видео и извлечение мп3.

Оффлайн 12dac21

  • Новичок
  • *
  • -Вы поблагодарили: 0
  • -Вас поблагодарили: 0
  • Сообщений: 1
  • Репутация: +0/-0
  • phone: samsung witu 8gb
Re: YouTube
« Ответ #17 : 30 Сентября 2010, 14:52:52 »
Цитировать
При запуске выдает ошибку:
"...\xplatform\core\minitubeapplication.cpp:123

Это скорее всего потому что в имени пути есть русские буквы, поставил на StorageCard, заработала.

Оффлайн themosvegas

  • Новичок
  • *
  • -Вы поблагодарили: 1
  • -Вас поблагодарили: 0
  • Сообщений: 5
  • Репутация: +0/-0
  • Пол: Мужской
  • phone: samsung witu 8gb
  • rom: i900PUIE2/PUIK1
Re: YouTube
« Ответ #18 : 24 Октября 2010, 17:01:55 »
тоже вместо шрифта какието квадратики*(
в аккаунт зашел коекак,наугад тыкая*(

Оффлайн Dogg

  • Постоялец
  • ***
  • -Вы поблагодарили: 56
  • -Вас поблагодарили: 7
  • Сообщений: 100
  • Репутация: +0/-0
  • Пол: Мужской
  • Город: pnz
  • phone: samsung witu 8gb
  • rom: WM 6.5 Windows Phone 7 v.1.0
Re: YouTube
« Ответ #19 : 08 Декабря 2010, 20:32:12 »
все работает как часы

Оффлайн outhere

  • Новичок
  • *
  • -Вы поблагодарили: 0
  • -Вас поблагодарили: 1
  • Сообщений: 7
  • Репутация: +0/-0
  • Пол: Мужской
  • phone: samsung witu 16gb
  • rom: i900PUIE2/Classic
Re: YouTube
« Ответ #20 : 14 Декабря 2010, 12:59:32 »
Работает, но вместо текста на кнопках - квадраты  :ac:

Оффлайн TomB.

  • Новичок
  • *
  • -Вы поблагодарили: 0
  • -Вас поблагодарили: 2
  • Сообщений: 31
  • Репутация: +0/-0
  • phone: samsung witu 8gb
  • rom: "Natural 1.0 Tested"; Phone: PUJA1
Re: YouTube
« Ответ #21 : 23 Декабря 2010, 13:07:50 »
Устанавливал, старую версию - англиЦкую. После установки предложила обновиться, обновил, появился русский, все работает как часы ;)

Оффлайн Axel40k

  • Ветеран
  • *****
  • -Вы поблагодарили: 143
  • -Вас поблагодарили: 242
  • Сообщений: 870
  • Репутация: +30/-1
  • Пол: Мужской
  • Город: Санкт-Петербург
  • phone: samsung witu 8gb
  • rom: +Ipod 4 Touch
Re: YouTube
« Ответ #22 : 09 Января 2011, 23:14:29 »
Тут писалось что квадраты место букв,у меня таже проблема,как решить.кто нибудь узнал?

Оффлайн Frad

  • Новичок
  • *
  • -Вы поблагодарили: 6
  • -Вас поблагодарили: 0
  • Сообщений: 23
  • Репутация: +0/-0
Re: YouTube
« Ответ #23 : 10 Февраля 2011, 16:34:39 »
Прога работает, все нормуль, вопрос может не в тему,
Хотел бы какуюнить прогу что б смотреть онлайн фильмы с инета. Кто нибудь посоветуйте. Стандартый не показивает ничего даже ролики.

Оффлайн andryfan76

  • Пользователь
  • **
  • -Вы поблагодарили: 59
  • -Вас поблагодарили: 1
  • Сообщений: 70
  • Репутация: +0/-0
  • Пол: Мужской
  • Город: екб
  • phone: samsung witu 8gb
  • rom: i900puhh5/puhh6 + HTS Sensation XE
Re: YouTube
« Ответ #24 : 10 Февраля 2011, 18:50:49 »
работает....тока деньги улетают :bt:

Оффлайн Shicha

  • Пользователь
  • **
  • -Вы поблагодарили: 4
  • -Вас поблагодарили: 8
  • Сообщений: 87
  • Репутация: +0/-0
  • Пол: Мужской
Re: YouTube
« Ответ #25 : 20 Февраля 2011, 12:31:43 »

у меня на прошивке от шурика с оформлением вин 7 стандартно стоит версия 244, если ставить прогу отсюда то видео оч сильно сжимается, на стандартном намного лучше, но она заглючила, после запуска закрывается, в чем мб причина? сори, щас с телефона пишу поэтому так криво

Оффлайн andrueyka

  • Новичок
  • *
  • -Вы поблагодарили: 0
  • -Вас поблагодарили: 0
  • Сообщений: 1
  • Репутация: +0/-0
  • Пол: Мужской
  • phone: другой
Re: YouTube
« Ответ #26 : 01 Марта 2011, 04:00:22 »
Тут писалось что квадраты место букв,у меня таже проблема,как решить.кто нибудь узнал?

 Тоже были квадраты. Вылечил поставив 2d0x_FontFix (взял на 4pda) после установки фикса перезагрузка. Квадраты пропали, все работает отлично!

Оффлайн Artur_65

  • Ветеран
  • *****
  • -Вы поблагодарили: 124
  • -Вас поблагодарили: 286
  • Сообщений: 510
  • Репутация: +32/-1
  • Пол: Мужской
  • Город: Москва
  • phone: другой
  • rom: Samsung Galaxy Note
Re: YouTube
« Ответ #27 : 17 Марта 2011, 11:10:58 »
Прога запускается, все ищет, но когда нажимаю на ролик, пишет "загрузка" и ничего не открывается....до этого было все ок. Подскажите, что делать. :ac:

Оффлайн AndreyAB79

  • Друг форума
  • Супер модератор
  • Ветеран
  • *****
  • -Вы поблагодарили: 1124
  • -Вас поблагодарили: 2377
  • Сообщений: 7258
  • Репутация: +313/-1
  • Пол: Мужской
  • Город: Москва
  • phone: другой
  • rom: GT-I9500 (4.2.2 UBUBMG9)+Iphone 5s (7.1)
Re: YouTube
« Ответ #28 : 17 Марта 2011, 11:51:24 »
Прога запускается, все ищет, но когда нажимаю на ролик, пишет "загрузка"

это может быть от скорости интернета.

Оффлайн Artur_65

  • Ветеран
  • *****
  • -Вы поблагодарили: 124
  • -Вас поблагодарили: 286
  • Сообщений: 510
  • Репутация: +32/-1
  • Пол: Мужской
  • Город: Москва
  • phone: другой
  • rom: Samsung Galaxy Note
Re: YouTube
« Ответ #29 : 17 Марта 2011, 14:57:14 »
Все вылечилось ХР. Сам спросил, сам ответил )))))))))) :ag:

Оффлайн тиксинец

  • Новичок
  • *
  • -Вы поблагодарили: 15
  • -Вас поблагодарили: 5
  • Сообщений: 33
  • Репутация: +0/-0
  • phone: samsung witu 8gb
Re: YouTube
« Ответ #30 : 05 Октября 2011, 18:34:26 »
Прога запускается, всё нормалёк, но при воспроизведении ролика выдаёт : Failed to play:-3
Дальше ничего не происходит. Как с этим бороться? Мож кодек какой нужен или проигрыватель?


 

Похожие темы

  Тема / Автор Ответов Последний ответ
8 Ответов
11149 Просмотров
Последний ответ 05 Сентября 2010, 20:16:40
от daniil39
4 Ответов
2899 Просмотров
Последний ответ 29 Августа 2009, 03:04:55
от neo69
1 Ответов
2145 Просмотров
Последний ответ 14 Октября 2009, 15:29:06
от Maloy
3 Ответов
2129 Просмотров
Последний ответ 03 Марта 2010, 12:51:13
от AndreyAB79
3 Ответов
2114 Просмотров
Последний ответ 05 Сентября 2010, 19:46:08
от Ogrino

Страница сгенерирована за 0.166 секунд. Запросов: 28.